VirtualBox 3.0 features SMP……

VirtualBox 3.0 features SMP… great! Requires VT/x or Pacifica, though… bah :\

About Tsukasa

The fool's herald.
This entry was posted in twitter and tagged . Bookmark the permalink.

Leave a Reply

This site uses Akismet to reduce spam. Learn how your comment data is processed.